<!DOCTYPE html>
<html lang="en-gb" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta charset="utf-8" />
	<base href="https://www.yumanewsnow.com/index.php/news/4489-executive-order-reimposing-certain-sanctions-with-respect-to-iran.html" />
	<meta name="keywords" content="Yuma,Arizona,News,Latest,breaking,Flash,San Luis,Somerton,Border,Heat,Weather,Hot,earthquake,Dust,Storm," />
	<meta name="description" content="Yuma Arizona News and Happenings" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Executive Order Reimposing Certain Sanctions with Respect to Iran</title>
	<link href="/templates/protostar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/protostar/css/template.css?1faa9943272b044f833d5cfaa6fe1a95" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet" />
	<style>

	h1, h2, h3, h4, h5, h6, .site-title {
		font-family: 'Open Sans', sans-serif;
	}
	</style>
	<script src="/media/jui/js/jquery.min.js?1faa9943272b044f833d5cfaa6fe1a95"></script>
	<script src="/media/jui/js/jquery-noconflict.js?1faa9943272b044f833d5cfaa6fe1a95"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?1faa9943272b044f833d5cfaa6fe1a95"></script>
	<script src="/media/system/js/caption.js?1faa9943272b044f833d5cfaa6fe1a95"></script>
	<script src="/media/jui/js/bootstrap.min.js?1faa9943272b044f833d5cfaa6fe1a95"></script>
	<script src="/templates/protostar/js/template.js?1faa9943272b044f833d5cfaa6fe1a95"></script>
	<!--[if lt IE 9]><script src="/media/jui/js/html5.js?1faa9943272b044f833d5cfaa6fe1a95"></script><![endif]-->
	<script>
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>

</head>
<body class="site com_content view-article no-layout no-task itemid-102">
	<!-- Body -->
	<div class="body" id="top">
		<div class="container">
			<!-- Header -->
			<header class="header" role="banner">
				<div class="header-inner clearfix">
					<a class="brand pull-left" href="/">
						<span class="site-title" title="Yuma News Now">Yuma News Now</span>											</a>
					<div class="header-search pull-right">
						

<div class="custom"  >
	<form action="http://www.google.com" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-0762608921646129:9875241172" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="55" />
    <input type="submit" name="sa" value="Search" />
  </div>
</form>

<script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>
</div>

					</div>
				</div>
			</header>
								<div class="moduletable">
						

<div class="custom"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- YumaResponsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0762608921646129"
     data-ad-slot="1041393170"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
	
			<div class="row-fluid">
									<!-- Begin Sidebar -->
					<div id="sidebar" class="span3">
						<div class="sidebar-nav">
									<div class="moduletable">
						

<div class="custom"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- YumaVerticle -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0762608921646129"
     data-ad-slot="6727253864"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
	
						</div>
					</div>
					<!-- End Sidebar -->
								<main id="content" role="main" class="span6">
					<!-- Begin Content -->
							<div class="moduletable">
						

<div class="custom"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- YumaMobi -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-0762608921646129"
     data-ad-slot="9735640375"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
	
					<div id="system-message-container">
	</div>

					<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="en-GB" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				Executive Order Reimposing Certain Sanctions with Respect to Iran			</h2>
									</div>
					
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
									Details							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Written by <span itemprop="name">White House</span>	</dd>
			
			
			
			
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2018-08-07T11:48:59-07:00" itemprop="datePublished">
					Published: 07 August 2018				</time>
			</dd>			
		
					
			
						</dl>
	
	
		
									<div itemprop="articleBody">
		<p>Washington, DC - Executive Order Reimposing Certain Sanctions with Respect to Iran:</p>
 
<p>By the authority vested in me as President by the Constitution and the laws of the United States of America, including the International Emergency Economic Powers Act (50 U.S.C. 1701 et seq.) (IEEPA), the National Emergencies Act (50 U.S.C. 1601 et seq.) (NEA), the Iran Sanctions Act of 1996 (Public Law 104-172) (50 U.S.C. 1701 note), as amended (ISA), the Comprehensive Iran Sanctions, Accountability, and Divestment Act of 2010 (Public Law 111-195) (22 U.S.C. 8501 et seq.), as amended (CISADA), the Iran Threat Reduction and Syria Human Rights Act of 2012 (Public Law 112-158) (TRA), the Iran Freedom and Counter-Proliferation Act of 2012 (subtitle D of title XII of Public Law 112-239) (22 U.S.C. 8801 et seq.) (IFCA), section 212(f) of the Immigration and Nationality Act of 1952 (8 U.S.C. 1182(f)), and section 301 of title 3, United States Code, in order to take additional steps with respect to the national emergency declared in Executive Order 12957 of March 15, 1995,</p>
<p>I, DONALD J. TRUMP, President of the United States of America, in light of my decision on May 8, 2018, to cease the participation of the United States in the Joint Comprehensive Plan of Action of July 14, 2015 (JCPOA), and to re-impose all sanctions lifted or waived in connection with the JCPOA as expeditiously as possible and in no case later than 180 days from May 8, 2018, as outlined in the National Security Presidential Memorandum-11 of May 8, 2018 (Ceasing United States Participation in the Joint Comprehensive Plan of Action and Taking Additional Action to Counter Iran’s Malign Influence and Deny Iran All Paths to a Nuclear Weapon), and to advance the goal of applying financial pressure on the Iranian regime in pursuit of a comprehensive and lasting solution to the full range of the threats posed by Iran, including Iran’s proliferation and development of missiles and other asymmetric and conventional weapons capabilities, its network and campaign of regional aggression, its support for terrorist groups, and the malign activities of the Islamic Revolutionary Guard Corps and its surrogates, hereby order as follows:</p>
<p>Section 1. Blocking Sanctions Relating to Support for the Government of Iran’s Purchase or Acquisition of U.S. Bank Notes or Precious Metals; Certain Iranian Persons; and Iran’s Energy, Shipping, and Shipbuilding Sectors and Port Operators. (a) The Secretary of the Treasury, in consultation with the Secretary of State, is hereby authorized to impose on a person the measures described in subsection (b) of this section upon determining that:</p>
<p>(i) on or after August 7, 2018, the person has materially assisted, sponsored, or provided financial, material, or technological support for, or goods or services in support of, the purchase or acquisition of U.S. bank notes or precious metals by the Government of Iran;</p>
<p>(ii) on or after November 5, 2018, the person has materially assisted, sponsored, or provided financial, material, or technological support for, or goods or services in support of, the National Iranian Oil Company (NIOC), Naftiran Intertrade Company (NICO), or the Central Bank of Iran;</p>
<p>(iii) on or after November 5, 2018, the person has materially assisted, sponsored, or provided financial, material, or technological support for, or goods or services to or in support of:</p>
<p>(A) any Iranian person included on the list of Specially Designated Nationals and Blocked Persons maintained by the Office of Foreign Assets Control (SDN List) (other than an Iranian depository institution whose property and interests in property are blocked solely pursuant to Executive Order 13599 of February 5, 2012); or</p>
<p>(B) any other person included on the SDN List whose property and interests in property are blocked pursuant to subsection (a) of this section or Executive Order 13599 (other than an Iranian depository institution whose property and interests in property are blocked solely pursuant to Executive Order 13599); or</p>
<p>(iv) pursuant to authority delegated by the President and in accordance with the terms of such delegation, sanctions shall be imposed on such person pursuant to section 1244(c)(1)(A) of IFCA because the person:</p>
<p>(A) is part of the energy, shipping, or shipbuilding sectors of Iran;</p>
<p>(B) operates a port in Iran; or</p>
<p>(C) knowingly provides significant financial, material, technological, or other support to, or goods or services in support of any activity or transaction on behalf of a person determined under section 1244(c)(2)(A) of IFCA to be a part of the energy, shipping, or shipbuilding sectors of Iran; a person determined under section 1244(c)(2)(B) of IFCA to operate a port in Iran; or an Iranian person included on the SDN List (other than a person described in section 1244(c)(3) of IFCA).</p>
<p>(b) With respect to any person determined by the Secretary of the Treasury in accordance with this section to meet any of the criteria set forth in subsections (a)(i)-(a)(iv) of this section, all property and interests in property that are in the United States, that hereafter come within the United States, or that are or hereafter come within the possession or control of any United States person of such person are blocked and may not be transferred, paid, exported, withdrawn, or otherwise dealt in.</p>
<p>(c) The prohibitions in subsection (b) of this section apply except to the extent provided by statutes, or in regulations, orders, directives, or licenses that may be issued pursuant to this order, and notwithstanding any contract entered into or any license or permit granted prior to the effective date of this order or, where specifically provided, the effective date of the prohibition.</p>
<p>Sec. 2. Correspondent and Payable-Through Account Sanctions Relating to Iran’s Automotive Sector; Certain Iranian Persons; and Trade in Iranian Petroleum, Petroleum Products, and Petrochemical Products. (a) The Secretary of the Treasury, in consultation with the Secretary of State, is hereby authorized to impose on a foreign financial institution the sanctions described in subsection (b) of this section upon determining that the foreign financial institution has knowingly conducted or facilitated any significant financial transaction:</p>
<p>(i) on or after August 7, 2018, for the sale, supply, or transfer to Iran of significant goods or services used in connection with the automotive sector of Iran;</p>
<p>(ii) on or after November 5, 2018, on behalf of any Iranian person included on the SDN List (other than an Iranian depository institution whose property and interests in property are blocked solely pursuant to Executive Order 13599) or any other person included on the SDN List whose property and interests in property are blocked pursuant to subsection 1(a) of this order or Executive Order 13599 (other than an Iranian depository institution whose property and interests in property are blocked solely pursuant to Executive Order 13599);</p>
<p>(iii) on or after November 5, 2018, with NIOC or NICO, except for a sale or provision to NIOC or NICO of the products described in section 5(a)(3)(A)(i) of ISA provided that the fair market value of such products is lower than the applicable dollar threshold specified in that provision;</p>
<p>(iv) on or after November 5, 2018, for the purchase, acquisition, sale, transport, or marketing of petroleum or petroleum products from Iran; or</p>
<p>(v) on or after November 5, 2018, for the purchase, acquisition, sale, transport, or marketing of petrochemical products from Iran.</p>
<p>(b) With respect to any foreign financial institution determined by the Secretary of the Treasury in accordance with this section to meet any of the criteria set forth in subsections (a)(i)-(a)(v) of this section, the Secretary of the Treasury may prohibit the opening, and prohibit or impose strict conditions on the maintaining, in the United States of a correspondent account or a payable-through account by such foreign financial institution.</p>
<p>(c) Subsections (a)(ii)-(a)(iv) of this section shall apply with respect to a significant financial transaction conducted or facilitated by a foreign financial institution for the purchase of petroleum or petroleum products from Iran only if:</p>
<p>(i) the President determines under subparagraphs (4)(B) and (C) of subsection 1245(d) of the National Defense Authorization Act for Fiscal Year 2012 (Public Law 112-81) (2012 NDAA) (22 U.S.C. 8513a) that there is a sufficient supply of petroleum and petroleum products from countries other than Iran to permit a significant reduction in the volume of petroleum and petroleum products purchased from Iran by or through foreign financial institutions; and</p>
<p>(ii) an exception under subparagraph 4(D) of subsection 1245(d) of the 2012 NDAA from the imposition of sanctions under paragraph (1) of that subsection does not apply.</p>
<p>(d) Subsection (a)(ii) of this section shall not apply with respect to a significant financial transaction conducted or facilitated by a foreign financial institution for the sale, supply, or transfer to or from Iran of natural gas only if the financial transaction is solely for trade between the country with primary jurisdiction over the foreign financial institution and Iran, and any funds owed to Iran as a result of such trade are credited to an account located in the country with primary jurisdiction over the foreign financial institution.</p>
<p>(e) Subsections (a)(ii)-(a)(v) of this section shall not apply with respect to any person for conducting or facilitating a transaction for the provision (including any sale) of agricultural commodities, food, medicine, or medical devices to Iran.</p>
<p>(f) The prohibitions in subsection (b) of this section apply except to the extent provided by statutes, or in regulations, orders, directives, or licenses that may be issued pursuant to this order, and notwithstanding any contract entered into or any license or permit granted prior to the effective date of this order or, where specifically provided, the effective date of the prohibition.</p>
<p>Sec. 3. “Menu-based” Sanctions Relating to Iran’s Automotive Sector and Trade in Iranian Petroleum, Petroleum Products, and Petrochemical Products. (a) The Secretary of State, in consultation with the Secretary of the Treasury, the Secretary of Commerce, the Secretary of Homeland Security, and the United States Trade Representative, and with the President of the Export-Import Bank, the Chairman of the Board of Governors of the Federal Reserve System, and other agencies and officials as appropriate, is hereby authorized to impose on a person any of the sanctions described in section 4 or 5 of this order upon determining that the person:</p>
<p>(i) on or after August 7, 2018, knowingly engaged in a significant transaction for the sale, supply, or transfer to Iran of significant goods or services used in connection with the automotive sector of Iran;</p>
<p>(ii) on or after November 5, 2018, knowingly engaged in a significant transaction for the purchase, acquisition, sale, transport, or marketing of petroleum or petroleum products from Iran;</p>
<p>(iii) on or after November 5, 2018, knowingly engaged in a significant transaction for the purchase, acquisition, sale, transport, or marketing of petrochemical products from Iran;</p>
<p>(iv) is a successor entity to a person determined by the Secretary of State in accordance with this section to meet any of the criteria set forth in subsections (a)(i)-(a)(iii) of this section;</p>
<p>(v) owns or controls a person determined by the Secretary of State in accordance with this section to meet any of the criteria set forth in subsections (a)(i)-(a)(iii) of this section, and had knowledge that the person engaged in the activities referred to in those subsections; or</p>
<p>(vi) is owned or controlled by, or under common ownership or control with, a person determined by the Secretary of State in accordance with this section to meet any of the criteria set forth in subsections (a)(i)-(a)(iii) of this section, and knowingly participated in the activities referred to in those subsections.</p>
<p>(b) Subsection (a)(ii) of this section shall apply with respect to a person only if:</p>
<p>(i) the President determines under subparagraphs (4)(B) and (C) of subsection 1245(d) of the 2012 NDAA that there is a sufficient supply of petroleum and petroleum products from countries other than Iran to permit a significant reduction in the volume of petroleum and petroleum products purchased from Iran by or through foreign financial institutions; and</p>
<p>(ii) an exception under subparagraph 4(D) of subsection 1245(d) of the 2012 NDAA from the imposition of sanctions under paragraph (1) of that subsection does not apply.</p>
<p>Sec. 4. Agency Implementation Authorities for “Menu-based” Sanctions. When the Secretary of State, in accordance with the terms of section 3 of this order, has determined that a person meets any of the criteria described in subsections (a)(i)-(a)(vi) of that section and has selected any of the sanctions set forth below to impose on that person, the heads of relevant agencies, in consultation with the Secretary of State, as appropriate, shall take the following actions where necessary to implement the sanctions imposed by the Secretary of State:</p>
<p>(a) the Board of Directors of the Export-Import Bank of the United States shall deny approval of the issuance of any guarantee, insurance, extension of credit, or participation in an extension of credit in connection with the export of any goods or services to the sanctioned person;</p>
<p>(b) agencies shall not issue any specific license or grant any other specific permission or authority under any statute or regulation that requires the prior review and approval of the United States Government as a condition for the export or reexport of goods or technology to the sanctioned person;</p>
<p>(c) with respect to a sanctioned person that is a financial institution:</p>
<p>(i) the Chairman of the Board of Governors of the Federal Reserve System and the President of the Federal Reserve Bank of New York shall take such actions as they deem appropriate, including denying designation, or terminating the continuation of any prior designation of, the sanctioned person as a primary dealer in United States Government debt instruments; or</p>
<p>(ii) agencies shall prevent the sanctioned person from serving as an agent of the United States Government or serving as a repository for United States Government funds;</p>
<p>(d) agencies shall not procure, or enter into a contract for the procurement of, any goods or services from the sanctioned person;</p>
<p>(e) the Secretary of State shall deny a visa to, and the Secretary of Homeland Security shall exclude from the United States, any alien that the Secretary of State determines is a corporate officer or principal of, or a shareholder with a controlling interest in, a sanctioned person; or</p>
<p>(f) the heads of the relevant agencies, as appropriate, shall impose on the principal executive officer or officers, or persons performing similar functions and with similar authorities, of a sanctioned person the sanctions described in subsections (a)-(e) of this section, as selected by the Secretary of State.</p>
<p>(g) The prohibitions in subsections (a)-(f) of this section apply except to the extent provided by statutes, or in regulations, orders, directives, or licenses that may be issued pursuant to this order, and notwithstanding any contract entered into or any license or permit granted prior to the effective date of this order or, where specifically provided, the effective date of the prohibition.</p>
<p>Sec. 5. Additional Implementation Authorities for “Menu-based” Sanctions. (a) When the President, or the Secretary of State or the Secretary of the Treasury pursuant to authority delegated by the President and in accordance with the terms of such delegation, has determined that sanctions described in section 6(a) of ISA shall be imposed on a person pursuant to ISA, CISADA, TRA, or IFCA and has selected one or more of the sanctions set forth below to impose on that person or when the Secretary of State, in accordance with the terms of section 3 of this order, has determined that a person meets any of the criteria described in subsections (a)(i)-(a)(vi) of that section and has selected one or more of the sanctions set forth below to impose on that person, the Secretary of the Treasury, in consultation with the Secretary of State, shall take the following actions where necessary to implement the sanctions selected and maintained by the President, the Secretary of State, or the Secretary of the Treasury:</p>
<p>(i) prohibit any United States financial institution from making loans or providing credits to the sanctioned person totaling more than $10,000,000 in any 12-month period, unless such person is engaged in activities to relieve human suffering and the loans or credits are provided for such activities;</p>
<p>(ii) prohibit any transactions in foreign exchange that are subject to the jurisdiction of the United States and in which the sanctioned person has any interest;</p>
<p>(iii) prohibit any transfers of credit or payments between financial institutions or by, through, or to any financial institution, to the extent that such transfers or payments are subject to the jurisdiction of the United States and involve any interest of the sanctioned person;</p>
<p>(iv) block all property and interests in property that are in the United States, that hereafter come within the United States, or that are or hereafter come within the possession or control of any United States person of the sanctioned person, and provide that such property and interests in property may not be transferred, paid, exported, withdrawn, or otherwise dealt in;</p>
<p>(v) prohibit any United States person from investing in or purchasing significant amounts of equity or debt instruments of a sanctioned person;</p>
<p>(vi) restrict or prohibit imports of goods, technology, or services, directly or indirectly, into the United States from the sanctioned person; or</p>
<p>(vii) impose on the principal executive officer or officers, or persons performing similar functions and with similar authorities, of a sanctioned person the sanctions described in subsections (a)(i)-(a)(vi) of this section, as selected by the President or Secretary of State or the Secretary of the Treasury, as appropriate.</p>
<p>(b) The prohibitions in subsection (a) of this section apply except to the extent provided by statutes, or in regulations, orders, directives, or licenses that may be issued pursuant to this order, and notwithstanding any contract entered into or any license or permit granted prior to the effective date of this order or, where specifically provided, the effective date of the prohibition.</p>
<p>Sec. 6. Sanctions Relating to the Iranian Rial. (a) The Secretary of the Treasury, in consultation with the Secretary of State, is hereby authorized to impose on a foreign financial institution the sanctions described in subsection (b) of this section upon determining that the foreign financial institution has, on or after August 7, 2018:</p>
<p>(i) knowingly conducted or facilitated any significant transaction related to the purchase or sale of Iranian rials or a derivative, swap, future, forward, or other similar contract whose value is based on the exchange rate of the Iranian rial; or</p>
<p>(ii) maintained significant funds or accounts outside the territory of Iran denominated in the Iranian rial.</p>
<p>(b) With respect to any foreign financial institution determined by the Secretary of the Treasury in accordance with this section to meet the criteria set forth in subsection (a)(i) or (a)(ii) of this section, the Secretary of the Treasury may:</p>
<p>(i) prohibit the opening, and prohibit or impose strict conditions on the maintaining, in the United States of a correspondent account or a payable through account by such foreign financial institution; or</p>
<p>(ii) block all property and interests in property that are in the United States, that hereafter come within the United States, or that are or hereafter come within the possession or control of any United States person of such foreign financial institution, and provide that such property and interests in property may not be transferred, paid, exported, withdrawn, or otherwise dealt in.</p>
<p>(c) The prohibitions in subsection (b) of this section apply except to the extent provided by statutes, or in regulations, orders, directives, or licenses that may be issued pursuant to this order, and notwithstanding any contract entered into or any license or permit granted prior to the effective date of this order or, where specifically provided, the effective date of the prohibition.</p>
<p>Sec. 7. Sanctions with Respect to the Diversion of Goods Intended for the People of Iran, the Transfer of Goods or Technologies to Iran that are Likely to be Used to Commit Human Rights Abuses, and Censorship. (a) The Secretary of the Treasury, in consultation with or at the recommendation of the Secretary of State, is hereby authorized to impose on a person the measures described in subsection (b) of this section upon determining that the person:</p>
<p>(i) has engaged, on or after January 2, 2013, in corruption or other activities relating to the diversion of goods, including agricultural commodities, food, medicine, and medical devices, intended for the people of Iran;</p>
<p>(ii) has engaged, on or after January 2, 2013, in corruption or other activities relating to the misappropriation of proceeds from the sale or resale of goods described in subsection (a)(i) of this section;</p>
<p>(iii) has knowingly, on or after August 10, 2012, transferred, or facilitated the transfer of, goods or technologies to Iran, any entity organized under the laws of Iran or otherwise subject to the jurisdiction of the Government of Iran, or any national of Iran, for use in or with respect to Iran, that are likely to be used by the Government of Iran or any of its agencies or instrumentalities, or by any other person on behalf of the Government of Iran or any of such agencies or instrumentalities, to commit serious human rights abuses against the people of Iran;</p>
<p>(iv) has knowingly, on or after August 10, 2012, provided services, including services relating to hardware, software, or specialized information or professional consulting, engineering, or support services, with respect to goods or technologies that have been transferred to Iran and that are likely to be used by the Government of Iran or any of its agencies or instrumentalities, or by any other person on behalf of the Government of Iran or any of such agencies or instrumentalities, to commit serious human rights abuses against the people of Iran;</p>
<p>(v) has engaged in censorship or other activities with respect to Iran on or after June 12, 2009, that prohibit, limit, or penalize the exercise of freedom of expression or assembly by citizens of Iran, or that limit access to print or broadcast media, including the facilitation or support of intentional frequency manipulation by the Government of Iran or an entity owned or controlled by the Government of Iran that would jam or restrict an international signal;</p>
<p>(vi) has materially assisted, sponsored, or provided financial, material, or technological support for, or goods or services to or in support of, the activities described in subsections (a)(i)-(a)(v) of this section or any person whose property and interests in property are blocked pursuant to this section; or</p>
<p>(vii) is owned or controlled by, or has acted or purported to act for or on behalf of, directly or indirectly, any person whose property and interests in property are blocked pursuant to this section.</p>
<p>(b) With respect to any person determined by the Secretary of the Treasury in accordance with this section to meet any of the criteria set forth in subsections (a)(i)-(a)(vii) of this section, all property and interests in property that are in the United States, that hereafter come within the United States, or that are or hereafter come within the possession or control of any United States person of such person are blocked and may not be transferred, paid, exported, withdrawn, or otherwise dealt in.</p>
<p>(c) The prohibitions in subsection (b) of this section apply except to the extent provided by statutes, or in regulations, orders, directives, or licenses that may be issued pursuant to this order, and notwithstanding any contract entered into or any license or permit granted prior to the effective date of this order or, where specifically provided, the effective date of the prohibition.</p>
<p>Sec. 8. Entities Owned or Controlled by a United States Person and Established or Maintained Outside the United States. (a) No entity owned or controlled by a United States person and established or maintained outside the United States may knowingly engage in any transaction, directly or indirectly, with the Government of Iran or any person subject to the jurisdiction of the Government of Iran, if that transaction would be prohibited by Executive Order 12957, Executive Order 12959 of May 6, 1995, Executive Order 13059 of August 19, 1997, Executive Order 13599, or sections 1 or 15 of this order, or any regulation issued pursuant to the foregoing, if the transaction were engaged in by a United States person or in the United States.</p>
<p>(b) Penalties assessed for violations of the prohibition in subsection (a) of this section, and any related violations of section 15 of this order may be assessed against the United States person that owns or controls the entity that engaged in the prohibited transaction.</p>
<p>(c) The prohibitions in subsection (a) of this section apply, except to the extent provided by statutes, or in regulations, orders, directives, or licenses that may be issued pursuant to this order, and notwithstanding any contract entered into or any license or permit granted prior to the effective date of this order or, where specifically provided, the effective date of the prohibition, except to the extent provided in subsection 20(c) of this order.</p>
<p>Sec. 9. Revoking and Superseding Prior Executive Orders. The following Executive Orders are revoked and superseded:</p>
<p>(a) Executive Order 13628 of October 9, 2012 (Authorizing the Implementation of Certain Sanctions Set Forth in the Iran Threat Reduction and Syria Human Rights Act of 2012 and Additional Sanctions With Respect to Iran); and</p>
<p>(b) Executive Order 13716 of January 16, 2016 (Revocation of Executive Orders 13574, 13590, 13622, and 13645 With Respect to Iran, Amendment of Executive Order 13628 With Respect to Iran, and Provision of Implementation Authorities for Aspects of Certain Statutory Sanctions Outside the Scope of U.S. Commitments Under the Joint Comprehensive Plan of Action of July 14, 2015).</p>
<p>Sec. 10. Natural Gas Project Exception. Subsections 1(a), 2(a)(ii)-(a)(v), 3(a)(ii)-(a)(iii), and, with respect to a person determined by the Secretary of State in accordance with section 3 to meet the criteria of 3(a)(ii)-(iii), 3(a)(iv)-(vi) of this order shall not apply with respect to any person for conducting or facilitating a transaction involving a project described in subsection (a) of section 603 of TRA to which the exception under that section applies.</p>
<p>Sec. 11. Donations. I hereby determine that, to the extent section 203(b)(2) of IEEPA (50 U.S.C. 1702(b)(2)) may apply, the making of donations of the types of articles specified in such section by, to, or for the benefit of any person whose property and interests in property are blocked pursuant to this order would seriously impair my ability to deal with the national emergency declared in Executive Order 12957, and I hereby prohibit such donations as provided by subsections 1(b), 5(a)(iv), 6(b)(ii), and 7(b) of this order.</p>
<p>Sec. 12. Prohibitions. The prohibitions in subsections 1(b), 5(a)(iv), 6(b)(ii), and 7(b) of this order include:</p>
<p>(a) the making of any contribution or provision of funds, goods, or services by, to, or for the benefit of any person whose property and interests in property are blocked pursuant to this order; and</p>
<p>(b) the receipt of any contribution or provision of funds, goods, or services from any such person.</p>
<p>Sec. 13. Entry into the United States. The unrestricted immigrant and nonimmigrant entry into the United States of aliens determined to meet one or more of the criteria in subsections 1(a), 3(a), and 7(a) of this order would be detrimental to the interests of the United States, and the entry of such persons into the United States, as immigrants or nonimmigrants, is hereby suspended. Such persons shall be treated as persons covered by section 1 of Proclamation 8693 of July 24, 2011 (Suspension of Entry of Aliens Subject to United Nations Security Council Travel Bans and International Emergency Economic Powers Act Sanctions).</p>
<p>Sec. 14. General Authorities. The Secretary of the Treasury, in consultation with the Secretary of State, is hereby authorized to take such actions, including adopting rules and regulations, to employ all powers granted to me by IEEPA and sections 6(a)(6), 6(a)(7), 6(a)(8), 6(a)(9), 6(a)(11), and 6(a)(12) of ISA, and to employ all powers granted to the United States Government by section 6(a)(3) of ISA, as may be necessary to carry out the purposes of this order, other than the purposes described in sections 3, 4, and 13 of this order. The Secretary of the Treasury may, consistent with applicable law, redelegate any of these functions within the Department of the Treasury. All agencies of the United States shall take all appropriate measures within their authority to implement this order.</p>
<p>Sec. 15. Evasion and Conspiracy. (a) Any transaction that evades or avoids, has the purpose of evading or avoiding, causes a violation of, or attempts to violate any of the prohibitions set forth in this order or in Executive Order 12957, Executive Order 12959, Executive Order 13059, or Executive Order 13599 is prohibited.</p>
<p>(b) Any conspiracy formed to violate any of the prohibitions set forth in this order or in Executive Order 12957, Executive Order 12959, Executive Order 13059, or Executive Order 13599 is prohibited.</p>
<p>Sec. 16. Definitions. For the purposes of this order:</p>
<p>(a) the term “automotive sector of Iran” means the manufacturing or assembling in Iran of light and heavy vehicles including passenger cars, trucks, buses, minibuses, pick-up trucks, and motorcycles, as well as original equipment manufacturing and after-market parts manufacturing relating to such vehicles;</p>
<p>(b) the term “entity” means a partnership, association, trust, joint venture, corporation, group, subgroup, or other organization;</p>
<p>(c) the term “financial institution” includes (i) a depository institution (as defined in section 3(c)(1) of the Federal Deposit Insurance Act) (12 U.S.C. 1813(c)(1)), including a branch or agency of a foreign bank (as defined in section 1(b)(7) of the International Banking Act of 1978) (12 U.S.C. 3101(7)); (ii) a credit union; (iii) a securities firm, including a broker or dealer; (iv) an insurance company, including an agency or underwriter; and (v) any other company that provides financial services;</p>
<p>(d) the term “foreign financial institution” means any foreign entity that is engaged in the business of accepting deposits, making, granting, transferring, holding, or brokering loans or credits, or purchasing or selling foreign exchange, securities, commodity futures or options, or procuring purchasers and sellers thereof, as principal or agent. It includes, but is not limited to, depository institutions, banks, savings banks, money service businesses, trust companies, securities brokers and dealers, commodity futures and options brokers and dealers, forward contract and foreign exchange merchants, securities and commodities exchanges, clearing corporations, investment companies, employee benefit plans, dealers in precious metals, stones, or jewels, and holding companies, affiliates, or subsidiaries of any of the foregoing. The term does not include the international financial institutions identified in 22 U.S.C. 262r(c)(2), the International Fund for Agricultural Development, the North American Development Bank, or any other international financial institution so notified by the Secretary of the Treasury;</p>
<p>(e) the term “Government of Iran” includes the Government of Iran, any political subdivision, agency, or instrumentality thereof, including the Central Bank of Iran, and any person owned or controlled by, or acting for or on behalf of, the Government of Iran;</p>
<p>(f) the term “Iran” means the Government of Iran and the territory of Iran and any other territory or marine area, including the exclusive economic zone and continental shelf, over which the Government of Iran claims sovereignty, sovereign rights, or jurisdiction, provided that the Government of Iran exercises partial or total de facto control over the area or derives a benefit from economic activity in the area pursuant to international arrangements;</p>
<p>(g) the term “Iranian depository institution” means any entity (including foreign branches), wherever located, organized under the laws of Iran or any jurisdiction within Iran, or owned or controlled by the Government of Iran, or in Iran, or owned or controlled by any of the foregoing, that is engaged primarily in the business of banking (for example, banks, savings banks, savings associations, credit unions, trust companies, and bank holding companies);</p>
<p>(h) the term “Iranian person” means an individual who is a citizen or national of Iran or an entity organized under the laws of Iran or otherwise subject to the jurisdiction of the Government of Iran;</p>
<p>(i) the terms “knowledge” and “knowingly,” with respect to conduct, a circumstance, or a result, mean that a person has actual knowledge, or should have known, of the conduct, the circumstance, or the result;</p>
<p>(j) the terms “Naftiran Intertrade Company” and “NICO” mean the Naftiran Intertrade Company Ltd. and any entity owned or controlled by, or operating for or on behalf of, the Naftiran Intertrade Company Ltd.;</p>
<p>(k) the terms “National Iranian Oil Company” and “NIOC” mean the National Iranian Oil Company and any entity owned or controlled by, or operating for or on behalf of, the National Iranian Oil Company;</p>
<p>(l) the term “person” means an individual or entity;</p>
<p>(m) the term “petrochemical products” includes any aromatic, olefin, and synthesis gas, and any of their derivatives, including ethylene, propylene, butadiene, benzene, toluene, xylene, ammonia, methanol, and urea;</p>
<p>(n) the term “petroleum” (also known as crude oil) means a mixture of hydrocarbons that exists in liquid phase in natural underground reservoirs and remains liquid at atmospheric pressure after passing through surface separating facilities;</p>
<p>(o) the term “petroleum products” includes unfinished oils, liquefied petroleum gases, pentanes plus, aviation gasoline, motor gasoline, naphtha-type jet fuel, kerosene-type jet fuel, kerosene, distillate fuel oil, residual fuel oil, petrochemical feedstocks, special naphthas, lubricants, waxes, petroleum coke, asphalt, road oil, still gas, and miscellaneous products obtained from the processing of: crude oil (including lease condensate), natural gas, and other hydrocarbon compounds. The term does not include natural gas, liquefied natural gas, biofuels, methanol, and other non-petroleum fuels;</p>
<p>(p) the term “sanctioned person” means a person that the President, or the Secretary of State or the Secretary of the Treasury pursuant to authority delegated by the President and in accordance with the terms of such delegation, has determined is a person on whom sanctions described in section 6(a) of ISA shall be imposed pursuant to ISA, CISADA, TRA, or IFCA, and on whom the President, the Secretary of State, or the Secretary of the Treasury has imposed any of the sanctions in section 6(a) of ISA or a person on whom the Secretary of State, in accordance with the terms of section 3 of this order, has decided to impose sanctions pursuant to section 3 of this order;</p>
<p>(q) the term “subject to the jurisdiction of the Government of Iran” means a person organized under the laws of Iran or any jurisdiction within Iran, ordinarily resident in Iran, or in Iran, or owned or controlled by any of the foregoing;</p>
<p>(r) the term “United States financial institution” means a financial institution as defined in subsection (c) of this section (including its foreign branches) organized under the laws of the United States or any jurisdiction within the United States or located in the United States; and</p>
<p>(s) the term “United States person” means any United States citizen, permanent resident alien, entity organized under the laws of the United States or any jurisdiction within the United States (including foreign branches), or any person in the United States.</p>
<p>Sec. 17. Notice. For those persons whose property and interests in property are blocked pursuant to this order who might have a constitutional presence in the United States, I find that because of the ability to transfer funds or other assets instantaneously, prior notice to such persons of measures to be taken pursuant to this order would render those measures ineffectual. I therefore determine that for these measures to be effective in addressing the national emergency declared in Executive Order 12957, there need be no prior notice of a listing or determination made pursuant to subsections 1(b), 5(a)(iv), 6(b)(ii), and 7(b) of this order.</p>
<p>Sec. 18. Delegation to Implement Section 104A of CISADA. The Secretary of the Treasury, in consultation with the Secretary of State, is hereby authorized to take such actions, including adopting rules and regulations, and to employ all powers granted to me by IEEPA, as may be necessary to carry out section 104A of CISADA (22 U.S.C. 8513b). The Secretary of the Treasury may, consistent with applicable law, redelegate any of these functions within the Department of the Treasury.</p>
<p>Sec. 19. Rights. This order is not intended to, and does not, create any right or benefit, substantive or procedural, enforceable at law or in equity by any party against the United States, its departments, agencies, or entities, its officers, employees, or agents, or any other person.</p>
<p>Sec. 20. Effect on Actions or Proceedings, Blocked Property, and Regulations, Orders, Directives, and Licenses. (a) Pursuant to section 202 of the NEA (50 U.S.C. 1622), the revocation of Executive Orders 13716 and 13628 as set forth in section 9 of this order, shall not affect any action taken or proceeding pending not finally concluded or determined as of the effective date of this order, or any action or proceeding based on any act committed prior to the effective date of this order, or any rights or duties that matured or penalties that were incurred prior to the effective date of this order.</p>
<p>(b) Except to the extent provided in statutes or regulations, orders, directives, or licenses that may be issued pursuant to this order, and notwithstanding any contract entered into or any license or permit granted prior to the effective date of this order, the following are blocked and may not be transferred, paid, exported, withdrawn, or otherwise dealt in: all property and interests in property that were blocked pursuant to Executive Order 13628 and remained blocked immediately prior to the effective date of this order.</p>
<p>(c) Except to the extent provided in regulations, orders, directives, or licenses that may be issued pursuant to this order, all regulations, orders, directives, or licenses that were issued pursuant to Executive Order 13628 and remained in effect immediately prior to the effective date of this order are hereby authorized to remain in effect — subject to their existing terms and conditions — pursuant to this order, which continues in effect certain sanctions set forth in Executive Order 13628.</p>
<p>Sec. 21. Relationship to Algiers Accords. The measures taken pursuant to this order are in response to actions of the Government of Iran occurring after the conclusion of the 1981 Algiers Accords, and are intended solely as a response to those later actions.</p>
<p>Sec. 22. Effective Date. This order is effective 12:01 a.m. eastern daylight time on August 7, 2018.</p>
<p>DONALD J. TRUMP</p>	</div>

	
	
<ul class="pager pagenav">
	<li class="previous">
		<a class="hasTooltip" title="Opioids Battle Can Be Won, Beginning in Minnesota and in Duluth" aria-label="Previous article: Opioids Battle Can Be Won, Beginning in Minnesota and in Duluth" href="/index.php/news/4491-opioids-battle-can-be-won-beginning-in-minnesota-and-in-duluth.html" rel="prev">
			<span class="icon-chevron-left" aria-hidden="true"></span> <span aria-hidden="true">Prev</span>		</a>
	</li>
	<li class="next">
		<a class="hasTooltip" title="Felony Sex Offender Arrested Again by Yuma Border Patrol" aria-label="Next article: Felony Sex Offender Arrested Again by Yuma Border Patrol" href="/index.php/news/4484-felony-sex-offender-arrested-again-by-yuma-border-patrol.html" rel="next">
			<span aria-hidden="true">Next</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
							</div>

					<div class="clearfix"></div>
					
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li>
			You are here: &#160;
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/index.php" class="pathway"><span itemprop="name">Home</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/index.php/news.html" class="pathway"><span itemprop="name">News</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Executive Order Reimposing Certain Sanctions with Respect to Iran				</span>
				<meta itemprop="position" content="3">
			</li>
		</ul>

					<!-- End Content -->
				</main>
									<div id="aside" class="span3">
						<!-- Begin Right Sidebar -->
						<div class="well _menu"><h3 class="page-header">Main Menu</h3><ul class="nav menu">
<li class="item-101 default"><a href="/index.php" >Yuma News</a></li><li class="item-102 current active deeper parent"><a href="/index.php/news.html" >News</a><ul class="nav-child unstyled small"><li class="item-103"><a href="/index.php/news/yuma-news.html" >Yuma News</a></li><li class="item-105"><a href="/index.php/news/latest-news.html" >Latest News</a></li><li class="item-106"><a href="/index.php/news/arizona-news.html" >Arizona News</a></li><li class="item-107"><a href="/index.php/news/health-news.html" >Health News</a></li><li class="item-108"><a href="/index.php/news/living-section.html" >Living Section</a></li><li class="item-109"><a href="/index.php/news/border-news.html" >Border News</a></li><li class="item-110"><a href="/index.php/news/sports-news.html" >Sports News</a></li></ul></li><li class="item-111 parent"><a href="/index.php/spanish-news.html" >Spanish News</a></li><li class="item-104"><a href="/index.php/privacy-policy.html" >Privacy Policy</a></li><li class="item-117 parent"><a href="/index.php/yuma-web-links.html" >Yuma Web Links</a></li><li class="item-138"><a href="/index.php/calendar.html" >Calendar</a></li></ul>
</div><div class="well "><h3 class="page-header">Latest News</h3><ul class="latestnews">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/spanish-news/4467-dos-adolescentes-de-tucson-sorprendidos-contrabandeando-personas.html" itemprop="url">
			<span itemprop="name">
				Dos adolescentes de Tucson sorprendidos contrabandeando personas			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/spanish-news/spanish-health/4431-consejos-de-salud-reducir-el-riesgo-de-cancer-de-mama.html" itemprop="url">
			<span itemprop="name">
				Consejos de salud: Reducir el riesgo de cáncer de mama			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/spanish-news/spanish-health/4430-vinculacion-de-anestesia-y-cirugia-con-ligero-deterioro-de-la-memoria-y-el-pensamiento-en-personas-mayores-descubre-estudio-de-mayo.html" itemprop="url">
			<span itemprop="name">
				Vinculación de anestesia y cirugía con ligero deterioro de la memoria y el pensamiento en personas mayores, descubre estudio de Mayo			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/spanish-news/4329-cbp-frustra-intento-de-contrabando-de-879-mil-en-divisas.html" itemprop="url">
			<span itemprop="name">
				CBP frustra Intento de contrabando de $879 mil en divisas			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/spanish-news/4286-agentes-de-puesto-de-control-de-inmigracion-del-sector-de-yuma-arrestan-a-26-personas-en-sendos-intentos-de-contrabando-de-personas.html" itemprop="url">
			<span itemprop="name">
				Agentes de puesto de control de inmigración del sector de Yuma arrestan a 26 personas en sendos intentos de contrabando de personas			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/spanish-news/4224-cbp-confisca-cientos-de-camisetas-falsificadas-de-la-copa-del-mundo-de-futbol.html" itemprop="url">
			<span itemprop="name">
				CBP confisca cientos de camisetas falsificadas de la Copa del Mundo de fútbol 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/spanish-news/4223-dos-dias-cuatro-pandilleros-arrestados-en-el-valle-del-rio-grande.html" itemprop="url">
			<span itemprop="name">
				Dos días: cuatro pandilleros arrestados en el Valle del Río Grande			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/spanish-news/4139-agentes-rescatan-a-menor-de-6-anos-abandonado-por-el-contrabandista.html" itemprop="url">
			<span itemprop="name">
				Agentes rescatan a menor de 6 años abandonado por el contrabandista			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/spanish-news/4087-oficiales-de-cbp-arrestan-a-un-usuario-de-sentri-con-cocaina.html" itemprop="url">
			<span itemprop="name">
				Oficiales de CBP arrestan a un usuario de SENTRI con cocaína			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/spanish-news/4083-declaracion-de-parte-de-jefe-de-patrulla-del-sector-de-tucson-rodolfo-karisch.html" itemprop="url">
			<span itemprop="name">
				Declaración de Parte de Jefe de Patrulla del Sector de Tucson, Rodolfo Karisch			</span>
		</a>
	</li>
</ul>
</div>
						<!-- End Right Sidebar -->
					</div>
							</div>
		</div>
	</div>
	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container">
			<hr />
			
			<p class="pull-right">
				<a href="#top" id="back-top">
					Back to Top				</a>
			</p>
			<p>
				&copy; 2018 Yuma News Now			</p>
		</div>
	</footer>
	
</body>
</html>
