<!DOCTYPE html>
<html lang="en-GB" dir="ltr">
    <head>
  <meta name="title" content="Executive Order on Saving Lives Through Increased Support For Mental- and Behavioral-Health Needs" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
<base href="https://www.yumanewsnow.com/index.php/news/8008-executive-order-on-saving-lives-through-increased-support-for-mental-and-behavioral-health-needs.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Yuma,Arizona,News,Latest,breaking,Flash,San Luis,Somerton,Border,Heat,Weather,Hot,earthquake,Dust,Storm," />
	<meta name="description" content="Yuma Arizona News and Happenings" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Executive Order on Saving Lives Through Increased Support For Mental- and Behavioral-Health Needs</title>
	<link href="/templates/js_novitas/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/system/css/modal.css?192b2ab089a5564b26dc1e2e908f69e0" rel="stylesheet" type="text/css" />
	<link href="/templates/js_novitas/css/style-black.css" rel="stylesheet" type="text/css" />
	<link href="/templates/js_novitas/css/joomla30-black-extended.css" rel="stylesheet" type="text/css" />
	<link href="/templates/js_novitas/css/joomla30-black-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/js_novitas/wright/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"51bd3ea44d27c07e88934859831f062f","system.paths":{"root":"","base":""}}</script>
	<script src="/templates/js_novitas/js/jui/jquery.min.js?192b2ab089a5564b26dc1e2e908f69e0" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?192b2ab089a5564b26dc1e2e908f69e0" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?192b2ab089a5564b26dc1e2e908f69e0" type="text/javascript"></script>
	<script src="/templates/js_novitas/js/jui/bootstrap.min.js?192b2ab089a5564b26dc1e2e908f69e0" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?192b2ab089a5564b26dc1e2e908f69e0" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?192b2ab089a5564b26dc1e2e908f69e0" type="text/javascript"></script>
	<script src="/media/system/js/core.js?192b2ab089a5564b26dc1e2e908f69e0" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?192b2ab089a5564b26dc1e2e908f69e0" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?192b2ab089a5564b26dc1e2e908f69e0" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
		jQuery(function($) {
			SqueezeBox.initialize({});
			initSqueezeBox();
			$(document).on('subform-row-add', initSqueezeBox);

			function initSqueezeBox(event, container)
			{
				SqueezeBox.assign($(container || document).find('a.modal').get(), {
					parse: 'rel'
				});
			}
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};

		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;

					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}

				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;

					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
	</script>


    </head>
    <body class="is_unknown v_unknown b_jdefault h_jdefault id_102 rev_2.2.14_3.7.12">

                <header id="header" class="header p-t-1 p-b-1 m-t-2 m-b-2 border-double">
            <div class="container">
                <div class="row-fluid">
                    <div id="logo" class="span12"><a href="https://www.yumanewsnow.com/" class="title"><h2>Yuma News Now</h2></a></div>
                </div>
            </div>
        </header>
                
        <div class="wrapper-menu">
				<div class="bg-color-five m-b-2">
					<nav id="menu">
						<div class="navbar navbar-inverse container m-b-0">
							<div class="navbar-inner">
					            <a class="btn btn-navbar collapsed" data-toggle="collapse" data-target="#nav-menu">
						            <span class="icon-bar"></span>
						            <span class="icon-bar"></span>
						            <span class="icon-bar"></span>
					            </a>
					            <div class="nav-collapse" id="nav-menu">
									 
<ul class="menu nav">
<li class="item-101"><a href="/index.php" >Yuma News</a></li><li class="item-102 current active deeper dropdown parent"><a class=" dropdown-toggle" href="/index.php/news.html" >News<b class="caret"></b></a><ul class="dropdown-menu"><li class="item-103 parent dropdown-submenu"><a href="/index.php/news/yuma-news.html" >Yuma News</a></li><li class="item-105"><a href="/index.php/news/latest-news.html" >Latest News</a></li><li class="item-106"><a href="/index.php/news/arizona-news.html" >Arizona News</a></li><li class="item-107"><a href="/index.php/news/health-news.html" >Health News</a></li><li class="item-108"><a href="/index.php/news/living-section.html" >Living Section</a></li><li class="item-109"><a href="/index.php/news/border-news.html" >Border News</a></li><li class="item-110"><a href="/index.php/news/sports-news.html" >Sports News</a></li></ul></li><li class="item-111 parent"><a href="/index.php/spanish-news.html" >Spanish News</a></li><li class="item-104"><a href="/index.php/privacy-policy.html" >Privacy Policy</a></li><li class="item-117 parent"><a href="/index.php/yuma-web-links.html" >Yuma Web Links</a></li><li class="item-138"><a href="/index.php/calendar.html" >Calendar</a></li></ul>

								</div>
							</div>
						</div>
					</nav>
				</div>
			</div>
                <div class="container">
            
                        
            <div id="grid-top">
                <div class="row-fluid"><div class="module first last mod_0 no_title span12">


<div class="custom"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- YumaResponsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0762608921646129"
     data-ad-slot="1041393170"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
            </div>
                        
            <div id="main-content" class="row-fluid m-b-2">
                
                
                
                
                
                <section class="span9" id="main">
                                        
                    <div id="above-content" class="m-b-2">
                                <div class="moduletable">
              
              
              <div class="custom"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- YumaMobi -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-0762608921646129"
     data-ad-slot="9735640375"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
               
        </div>
    
                    </div>
                                                            
                    <div id="system-message-container">
    </div>
<div class="item-page" itemscope itemtype="http://schema.org/Article">

	<!-- Schema.org markup -->
	<meta itemprop="name" content="News" />
	<meta itemprop="headline" content="Executive Order on Saving Lives Through Increased Support For Mental- and Behavioral-Health Needs" />
	<meta itemprop="inLanguage" content="en-GB" />
	<meta itemprop="genre" content="News" />
			<meta itemprop="dateCreated" content="2020-10-06T17:31:22-07:00" />
	<meta itemprop="dateModified" content="2020-10-06T17:31:22-07:00" />
	<meta itemprop="datePublished" content="2020-10-06T17:31:22-07:00" />
		<div itemprop="author" itemscope itemtype="https://schema.org/Person">
		<meta itemprop="name" content="Super User" />
	</div>

		<div class="page-header">
		<h1> News </h1>
	</div>
	
	

                                            <div class="page-header">
                                <h2>
                                                                        <a href="/index.php/news/8008-executive-order-on-saving-lives-through-increased-support-for-mental-and-behavioral-health-needs.html"> Executive Order on Saving Lives Through Increased Support For Mental- and Behavioral-Health Needs</a>
                                                            </h2>

                                                
                                </div>
                
                
            
                                        	<dl class="article-info muted">

		
			<dt class="article-info-term">
													Details							</dt>

							<dd class="createdby">
	<span class="icon-user"></span> 					<span class="hidden-phone"> Written by White House</span><span class="visible-phone"> White House</span>	</dd>			
			
			
							<dd class="published">
	<span class="icon-calendar-check-o"></span> <span class="hidden-phone"> Published: 06 October 2020</span><span class="visible-phone"> 06 October 2020</span></dd>
					
					
			
						</dl>
                                    
                                                        
	            <div itemprop="articleBody">
                    <p>Washington, DC - By the authority vested in me as President by the Constitution and the laws of the United States of America, it is hereby ordered as follows:</p>
 
<p>Section 1.  Purpose.  My Administration is committed to preventing the tragedy of suicide, ending the opioid crisis, and improving mental and behavioral health.  Before the COVID-19 pandemic, these urgent issues were prioritized through significant initiatives, including the President’s Roadmap to Empower Veterans and End a National Tragedy of Suicide (PREVENTS), expanded access to medication-assisted treatment and life-saving naloxone, and budget requests for significant investments in the funding of evidence-based treatment for mental- and behavioral-health needs.</p>
<p>During the COVID-19 pandemic, the Federal Government has dedicated billions of dollars and thousands of hours in resources to help Americans, including approximately $425 million in emergency funds to address mental and substance use disorders through the Substance Abuse and Mental Health Services Administration.  The pandemic has also exacerbated mental- and behavioral-health conditions as a result of stress from prolonged lockdown orders, lost employment, and social isolation.  Survey data from the Centers for Disease Control and Prevention show that during the last week of June, 40.9 percent of Americans struggled with mental-health or substance-abuse issues and 10.7 percent reported seriously considering suicide.  We must enhance the ability of the Federal Government, as well as its State, local, and Tribal partners, to appropriately address these ongoing mental- and behavioral-health concerns.</p>
<p>Sec. 2.  Policy.  It is the policy of the United States to prevent suicides, drug-related deaths, and poor behavioral-health outcomes, particularly those that are induced or made worse by prolonged State and local COVID-19 shutdown orders.  I am therefore issuing a national call to action to:</p>
<p>(i)   providing crisis-intervention services to treat those in immediate life-threatening situations; and</p>
<p>(ii)  increasing the availability of and access to quality continuing care following initial crisis resolution to improve behavioral-health outcomes;</p>
<p>(b)  Permit and encourage safe in-person mentorship programs; support-group participation; and attendance at communal facilities, including schools, civic centers, and houses of worship;</p>
<p>(c)  Increase the availability of telehealth and online mental-health and substance-use tools and services; and</p>
<p>(d)  Marshal public and private resources to address deteriorating mental health, such as factors that contribute to prolonged unemployment and social isolation.</p>
<div>     Sec. 3.  Establishment of a Coronavirus Mental Health Working Group.  The Coronavirus Mental Health Working Group (Working Group) is hereby established to facilitate an “all-of-government” response to the mental-health conditions induced or exacerbated by the pandemic, including issues related to suicide prevention.  The Working Group will be co-chaired by the Secretary of Health and Human Services, or his designee, and the Assistant to the President for Domestic Policy, or her designee.  The Working Group shall be composed of representatives from the Department of Defense, the Department of Justice, the Department of Agriculture, the Department of Labor, the Department of Housing and Urban Development, the Department of Education, the Department of Veterans Affairs, the Small Business Administration, the Office of National Drug Control Policy, the Office of Management and Budget (OMB), and such representatives of other executive departments, agencies, and offices as the Co‑Chairs may, from time to time, designate with the concurrence of the head of the department, agency, or office concerned.  All members of the Working Group shall be full-time, or permanent part-time, officers or employees of the Federal Government.
<p> </p>
<p>Sec. 4.  Responsibilities of the Coronavirus Mental Health Working Group.  (a)  As part of the Working Group’s efforts, it shall consider the mental- and behavioral-health conditions of those vulnerable populations affected by the pandemic, including:  minorities, seniors, veterans, small business owners, children, and individuals potentially affected by domestic violence or physical abuse; those living with disabilities; and those with a substance use disorder.  The Working Group shall examine existing protocols and evidence-based programs that may serve as models to better support these at-risk groups, including implementation and broader application of the PREVENTS, and the Department of Labor’s Employer Assistance and Resource Network on Disability Inclusion’s Mental Health Toolkit and Centralized Accommodation Programs.</p>
<p>(b)  Within 45 days of the date of this order, the Working Group shall develop and submit to the President a report that outlines a plan for improved service coordination between all relevant public and private stakeholders and executive departments and agencies (agencies) to assist individuals in crisis so that they receive effective treatment and recovery services.</p>
<p>Sec. 5.  Grant Funding for States and Organizations that Permit In-Person Treatment and Recovery Support Activities for Mental and Behavioral Health.  The heads of agencies, in consultation with the Director of OMB, shall:</p>
<p>(a)  Examine their existing grant programs that fund mental-health, medical, or related services and, consistent with applicable law, take steps to encourage grantees to consider adopting policies, where appropriate, that have been shown to improve mental health and reduce suicide risk, including the following:</p>
<p>(i)    Safe in-person and telehealth participation in support groups for people in recovery from substance use disorders, mental-health issues, or other ailments that benefit from communal support; and peer-to-peer services that support underserved communities;</p>
<p>(ii)   Safe face-to-face therapeutic services, including group therapy, to remediate poor behavioral health; and</p>
<p>(iii)  Safe participation in communal support — both faith-based and secular — including educational programs, civic activities, and in-person religious services.</p>
<p>(b)  Maximize use of existing agency authorities to award contracts or grants to community organizations or other local entities to enhance mental-health and suicide-prevention services, such as outreach, education, and case management, to vulnerable Americans.</p>
</div>
<div>     Sec. 6.  General Provisions.  (a)  Nothing in this order shall be construed to impair or otherwise affect:
<p> </p>
<p>(i)   the authority granted by law to an executive department or agency, or the head thereof; or</p>
<p>(ii)  the functions of the Director of the Office of Management and Budget relating to budgetary, administrative, or legislative proposals.</p>
<p>(b)  This order shall be implemented consistent with applicable law and subject to the availability of appropriations.</p>
<p>(c)  This order is not intended to, and does not, create any right or benefit, substantive or procedural, enforceable at law or in equity by any party against the United States, its departments, agencies, or entities, its officers, employees, or agents, or any other person.</p>
DONALD J. TRUMP
<p>THE WHITE HOUSE,<br />October 3, 2020</p>
</div>	            </div>

            
                <ul class="pager pagenav">
	<li class="previous">
		<a class="hasTooltip" title="Update on the Health and Safety Precautions taken within the Executive Residence" aria-label="Previous article: Update on the Health and Safety Precautions taken within the Executive Residence" href="/index.php/news/8009-update-on-the-health-and-safety-precautions-taken-within-the-executive-residence.html" rel="prev">
			<span class="icon-chevron-left" aria-hidden="true"></span> <span aria-hidden="true">Prev</span>		</a>
	</li>
	<li class="next">
		<a class="hasTooltip" title="Justice Department Awards over $9 Million to Combat Elder Fraud and Abuse" aria-label="Next article: Justice Department Awards over $9 Million to Combat Elder Fraud and Abuse" href="/index.php/news/8002-justice-department-awards-over-9-million-to-combat-elder-fraud-and-abuse.html" rel="next">
			<span aria-hidden="true">Next</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
                                                                                                    
	</div>

                                        
                    <div id="below-content" class="m-t-2">
                                <div class="moduletable">
              
              
              <div class="custom"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-0762608921646129"
     data-ad-slot="2126960691"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
               
        </div>
    
                    </div>
                                    </section><aside class="span3" id="sidebar2">
                    <div class="module">        <div class="moduletable">
              
              
              <div class="custom"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- YumaVerticle -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0762608921646129"
     data-ad-slot="6727253864"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
               
        </div>
            <div class="moduletable">
              
                                <h3>Latest News</h3>
              
              <ul class="latestnews nav nav-list">  	<li>
		<a href="/index.php/news/8009-update-on-the-health-and-safety-precautions-taken-within-the-executive-residence.html">
							<i class="icon-file"></i>
						Update on the Health and Safety Precautions taken within the Executive Residence</a>
	</li>
	<li>
		<a href="/index.php/news/8008-executive-order-on-saving-lives-through-increased-support-for-mental-and-behavioral-health-needs.html">
							<i class="icon-file"></i>
						Executive Order on Saving Lives Through Increased Support For Mental- and Behavioral-Health Needs</a>
	</li>
	<li>
		<a href="/index.php/news/arizona-news/8007-governor-ducey-celebrates-manufacturing-month.html">
							<i class="icon-file"></i>
						Governor Ducey Celebrates Manufacturing Month</a>
	</li>
	<li>
		<a href="/index.php/news/arizona-news/8006-governor-ducey-treasurer-yee-celebrate-college-savings-month.html">
							<i class="icon-file"></i>
						Governor Ducey, Treasurer Yee Celebrate College Savings Month</a>
	</li>
	<li>
		<a href="/index.php/news/arizona-news/8005-governor-ducey-lights-arizona-purple-to-support-domestic-violence-awareness.html">
							<i class="icon-file"></i>
						Governor Ducey Lights Arizona Purple To Support Domestic Violence Awareness</a>
	</li>
	<li>
		<a href="/index.php/news/arizona-news/8004-governor-ducey-announces-plan-for-state-trooper-body-cameras.html">
							<i class="icon-file"></i>
						Governor Ducey Announces Plan For State Trooper Body Cameras</a>
	</li>
	<li>
		<a href="/index.php/news/arizona-news/8003-arizona-to-receive-more-than-2-million-rapid-covid-19-tests.html">
							<i class="icon-file"></i>
						Arizona To Receive More Than 2 Million Rapid COVID-19 Tests</a>
	</li>
	<li>
		<a href="/index.php/news/8002-justice-department-awards-over-9-million-to-combat-elder-fraud-and-abuse.html">
							<i class="icon-file"></i>
						Justice Department Awards over $9 Million to Combat Elder Fraud and Abuse</a>
	</li>
	<li>
		<a href="/index.php/news/8001-u-s-supreme-court-will-hear-arizona-ballot-harvesting-case.html">
							<i class="icon-file"></i>
						U.S. Supreme Court Will Hear Arizona Ballot Harvesting Case</a>
	</li>
	<li>
		<a href="/index.php/news/arizona-news/8000-attorney-general-brnovich-urges-congress-to-adopt-new-consumer-protections-before-additional-bailouts-to-the-airline-industry.html">
							<i class="icon-file"></i>
						Attorney General Brnovich Urges Congress to Adopt New Consumer Protections Before Additional Bailouts to the Airline Industry</a>
	</li>
</ul>
               
        </div>
    </div>
                </aside>
            </div>

                                </div>

        <div class="wrapper-footer">
            <footer id="footer"  class="footer sticky">
                <div class="hero-unit p-t-2 p-b-2 m-b-0">
                                        <div class="container footer-content">
                                                
                    </div>
                </div>
            </footer>
        </div>
        
    
<script src='/templates/js_novitas/wright/js/utils.min.js' type='text/javascript'></script>
<script src='/templates/js_novitas/wright/js/stickyfooter.min.js' type='text/javascript'></script>
</body>
</html>